GroupStudy.com GroupStudy.com - A virtual community of network engineers
 Home  BookStore  StudyNotes  Links  Archives  StudyRooms  HelpWanted  Discounts  Login
Re: WLSE [7:92581] posted 09/09/2004
[Chronological Index] [Thread Index] [Top] [Date Prev][Date Next] [Thread Prev][Thread Next]


Sure, I think you need to do it from the console...

http://www.cisco.com/en/US/products/sw/cscowork/ps3915/products_installation_and_configuration_guide_chapter09186a00802081ff.html

Hope this helps

Don
----- Original Message ----- 
From: "Joseph Rubino" 
To: 
Sent: Wednesday, September 08, 2004 10:49 PM
Subject: Re: WLSE [7:92581]


> Do either of you recall the steps to get a management IP on the box?
>
> netman wrote:
> >
> > I will second that. I deployed one this summer along with our
> > 100 AP's... If
> > you have alot of AP's it is definately worth it. I have never
> > been a big fan
> > of Cisco software (like Ciscoworks), but the WLSE definately
> > has made
> > changing configs and deploying software a piece of cake. I
> > haven't even
> > started to use the more advanced features...
> >
> > Don
> > ----- Original Message ----- 
> > From: "Patrick Greene"
> > To:
> > Sent: Wednesday, September 08, 2004 8:17 AM
> > Subject: RE: WLSE [7:92581]
> >
> >
> > >I deployed my first WLSE about 6 months ago.  I am truly
> > impressed with
> > > the product and what it can do to ease the management of the
> > wireless
> > > environment.  The point to get it working properly with your
> > AP's and
> > > switches is SNMP.  Make sure the SNMP settings are your AP's
> > are
> > > configured with the "iso" extended property.  If this is set
> > then you
> > > should be able to discover and manage your AP's with no
> > problem.
> > >
> > > snmp-server view iso iso included
> > > snmp-server view dot11view ieee802dot11 included
> > > snmp-server community private view iso RW
> > > snmp-server community public view iso RO
> > >
> > >
> > >
> > > -----Original Message-----
> > > From: nobody@xxxxxxxxxxxxxx [mailto:nobody@xxxxxxxxxxxxxx]
> > > Sent: Tuesday, September 07, 2004 10:58 PM
> > > To: cisco@xxxxxxxxxxxxxx
> > > Subject: WLSE [7:92581]
> > >
> > > Does anyone have any practical experience with the Wireless
> > Lan Solution
> > > Engine?
> > >
> > > I just racked one and it looks like I have ownership of the
> > project.
> > >
> > > Any feedback; opinions et...
> > >
> > > Thanks!!!
> > > [This E-mail scanned for viruses by Declude Virus]
> [This E-mail scanned for viruses by Declude Virus]
>
>

---
[This E-mail scanned for viruses by Declude Virus]




Message Posted at:
http://www.groupstudy.com/form/read.php?f=7&i=92625&t=92581
--------------------------------------------------
FAQ, list archives, and subscription info: http://www.groupstudy.com/list/cisco.html