GroupStudy.com GroupStudy.com - A virtual community of network engineers
 Home  BookStore  StudyNotes  Links  Archives  StudyRooms  HelpWanted  Discounts  Login
Fwd: Returned mail: User unknown posted 03/23/1999
[Chronological Index] [Thread Index] [Top] [Date Prev][Date Next] [Thread Prev][Thread Next]


 
--- Begin Message ---
The original message was received at Mon, 22 Mar 1999 11:39:51 -0500 (EST)
from root@xxxxxxxxx

*** ATTENTION ***

An e-mail you sent to an Internet destination could not be delivered.

The Internet address is listed in the section labeled:
 "----- The following addresses had permanent fatal errors -----".

The reason your e-mail could not be delivered is listed in the section
labeled:
 "----- Transcript of Session Follows -----".

The line beginning with "<<<" describes the specific reason your e-mail could
not be delivered.  The next line contains a second error message which is a
general translation for other e-mail servers.

Please direct further questions regarding this message to the e-mail
administrator or Postmaster at that destination.


   ----- The following addresses had permanent fatal errors -----
<cisco@xxxxxxxxxxxxxx>

   ----- Transcript of session follows -----
... while talking to iqtinc.com.:
>>> RCPT To:<cisco@xxxxxxxxxxxxxx>
<<< 550 Invalid recipient <cisco@xxxxxxxxxxxxxx>
550 <cisco@xxxxxxxxxxxxxx>... User unknown

   ----- Original message follows -----

Received: from JOUDANI@xxxxxxx
	by imo26.mx.aol.com (IMOv19.3) id pNTUa26762
	 for <cisco@xxxxxxxxxxxxxx>; Mon, 22 Mar 1999 11:39:51 -0500 (EST)
From: JOUDANI@xxxxxxx
Return-path: <JOUDANI@xxxxxxx>
Message-ID: <3f474c81.36f67257@xxxxxxx>
Date: Mon, 22 Mar 1999 11:39:51 EST
To: cisco@xxxxxxxxxxxxxx
Mime-Version: 1.0
Subject: upgrading flash on cisco 2503
Content-type: text/plain; charset=US-ASCII
Content-transfer-encoding: 7bit
X-Mailer: AOL NetMail version 2.0

I upgraded the DRAM to 16 mb using Kingston ship, everyting was fine.
When I tried to upgrade the flash to 8 mb,I got the following error message:

Invalid chip id 0x80AB detected in system flash
system flash query failed
Access will be read only

any info would be appreciated.

Thanks


--- End Message ---