GroupStudy.com GroupStudy.com - A virtual community of network engineers
 Home  BookStore  StudyNotes  Links  Archives  StudyRooms  HelpWanted  Discounts  Login
Re: disconnected backbone in OSPF posted 09/16/2003
[Chronological Index] [Thread Index] [Top] [Date Prev][Date Next] [Thread Prev][Thread Next]


After I clear ip ospf process, it works.

Thanks for reply.

--- navaid@xxxxxxxxxx wrote:
> can you post config of R1 & R4.
> Navaid
> > 
> > From: Peng Zheng <zpnist@xxxxxxxxx>
> > Date: 2003/09/16 Tue PM 07:02:51 EDT
> > To: ccielab@xxxxxxxxxxxxxx
> > Subject: disconnected backbone in OSPF
> > 
> > I have a situation:
> > 
> > 
> > R5--R1---R4---R6
> > 
> > Network between R1 and R5 are area 0.
> > 
> > Network between R1 and R4 are area 1.
> > 
> > Network between R4 and R6 are area 0.
> > 
> > 
> > I can not use tunnel. 
> > 
> > I just set up a virtual link between R1 and R4.
> > 
> > 
> > All OSPF Adj works well.
> > 
> > But I can not see routes between R4 and R6 from R1
> and
> > R5.
> > 
> > 
> > What's the problem?
> > 
> > 
> > __________________________________
> > Do you Yahoo!?
> > Yahoo! SiteBuilder - Free, easy-to-use web site
> design software
> > http://sitebuilder.yahoo.com
> > 
> > ***Get your CCIE and a FREE vacation:
> Shop.GroupStudy.com***
> >
>
_______________________________________________________________________
> > Please help support GroupStudy by purchasing your
> study materials from:
> > shop.groupstudy.com
> > 
> > Subscription information may be found at: 
> > http://www.groupstudy.com/list/CCIELab.html
> > 
> 
> 1
> 


__________________________________
Do you Yahoo!?
Yahoo! SiteBuilder - Free, easy-to-use web site design software
http://sitebuilder.yahoo.com