GroupStudy.com GroupStudy.com - A virtual community of network engineers
 Home  BookStore  StudyNotes  Links  Archives  StudyRooms  HelpWanted  Discounts  Login
min. requirement for enterprise ver. ios posted 09/28/2001
[Chronological Index] [Thread Index] [Top] [Date Prev][Date Next] [Thread Prev][Thread Next]


Hi all,
	 I have 2500 routers with 8F/16RAM ... and i am running 12.0 plus ios ... i
want to run the enterprise ios so i can practics my ipx and other non-ip but
also dont want to upgrade it.
What is the min. ver of ent. ios that will fit in my box which have 8 flash.

-Mamoor
**Please read:http://www.groupstudy.com/list/posting.html
_______________________________________________________
To unsubscribe from the CCIELAB list, send a message to
majordomo@xxxxxxxxxxxxxx with the body containing:
unsubscribe ccielab